+2

libpng15

Jan Pipek 8 years ago • updated 8 years ago 0
I can't run Sublime Text 2 (build 2165) in 64bit linux due to newer libpng in my system. Could the executable be version-unspecific and tested against libpng14&15? 
Thank you,
Jan