0

any idea disabling indent highlight?

きせいちゅう 6 years ago • updated by Robert Crooks 6 years ago 2

my sublime text highlights every spaces as you can see on this picture.

any idea how i can disable this?


in user settings:

"draw_white_space": "selection",


use "none" instead of "selection" if you don't want whitespace displayed at all