0

Spellcheck does not handle periods after ignored_words properly.

d.B. 8 лет назад обновлен 8 лет назад 0
Steps to reproduce:

1) Add the following to the global settings:
"ignored_words": [ "overfitting" ]
2) Try the following string in the editor:
"overfitting."

Сервис поддержки клиентов работает на платформе UserEcho