+4
Ricardo Tomasi 6 years ago • updated 6 years ago 0
We should be able to open a .sublime-package file and have it install itself automatically (like .tmbundle and texmate).

package files could also be either a .ZIP/TAR, or a folder with the .sublime-package extension on Mac/Linux.